filmora-9-horizontal
操作ガイド
動作環境
バージョン情報
ユーザーの声
FilmoraとFilmoraProの違い
無料ダウンロード
購入する

ソフトの操作方法に関するご質問

  1. 出力できた動画の再生時間が編集時より長くなってしまう

    動画を編集する際に、タイムトラックのとても後ろにエレメントが含まれている場合、

    出力できた動画の再生時間が、プレビュー時より長くなり、動画の後ろに真っ黒な空白が出てしまう現象が起こります。

    この場合、下記作業を行っていただきますようにお願いいたします。

    まず、該動画のプロジェクトファイルを再度開きます。

    タイムラインの右上にある「ズームイン」ボタンをクリックして、タイムラインの表示を最大化にしてください。

    次に、出力できた動画の再生時間に合わせて、タイムラインで不要なエレメントがあるかどうかを一度確認してください。
    不要なエレメント(最後の1秒)が入っている場合は、削除していただきますようにお願いいたします。

    その後、再度動画の出力をお試しいただければと思います。



  2. Filmora9で同じ画面で複数の映像を流す方法

    同じ画面で映像を複数流す方法は2つございます。詳しくは下記をご確認ください。

    方法1:

    Filmora9にある【分割表示】エフェクトを利用して分割画面を作成することが出来ます。

    詳しくは下記URLのチュートリアル動画をご参照ください。

    https://www.youtube.com/watch?v=42qrPoVmKzU&list=PLp4n_Fk7suqhBE_JkzX-KWNCDuDxZ1yu-&index=16&t=16s

    方法2:

    まず、対象の画像1枚を1番目のビデオトラックにドラッグしてください。

    次に、1枚画像の再生場所に合わせて2枚目や3枚目の画像をそれぞれビデオトラック2や3にドラッグしてください。

    その後、タイムトラックでまず一番上のトラックの映像をクリックして、右上にあるプレビューウィンドウで画像をクリックすると、画像の周囲にドラッグポイントが表示されます。

    ドラッグポイントを動かして、画像のサイズと位置を調整します。他の画像も同じ方法でサイズと位置をお好みに合わせて調整することにより、分割表示が作成できます。

    複数画像を同時に表示

  3. テキストの文字サイズを大きく変更できません

    Filmora9でテキストを編集する際に、テキストテンプレートをタイムトラックに追加した後、

    文字をテキストボックスに入力する前に、テキストボックスのサイズを調整した場合、テキストボックスの大きさがその時点で決められ、自由に伸縮することが出来なくなります。その後、該テキストボックスに文字を入力する際に、テキストボックスの大きさに合わせて文字サイズが自動的に小さく調整されることがございます。また、小さくなる文字に対してサイズを大きく調整することもできません。それは弊社ソフトの仕様でございます。

    そのため、Filmora9でテキストを作成される際に、下記手順に従いテキストを作成して頂きますようにお願いいたします。

    ①テキストテンプレートをタイムトラックに追加していただきます。

    ②タイムトラックでテキストをダブルクリックして、高度編集画面でテキストボックスに直接文字内容をご入力いただきます。

    ③文字内容をご入力いただいた後、フォントサイズを選択してフォントの大きさを自由に調整して頂ければと思います。

  4. 動画の元音声を削除して、他の音声に入れ替える方法

    まず、動画をタイムラインに追加してください。

    次に、タイムラインで動画を右クリックして「オーディオを分離する」項目を選択すると、音声が動画から分離されます。オーデイオトラックで分離できた音声を削除してください。

    その後、別途ご用意されている音声ファイルを該動画の下にあるオーデイオトラックにドラッグ&ドロップしていただければと思います。

    詳しくは下記画像をご参照ください。

    オーデイオ分離1

    オーデイオ分離2

  5. 作成中のプロジェクトファイルを再度開くと素材がなくなりました

    下記手順に沿い詳しくご確認宜しくお願いいたします。

    1,動画編集を始めた際の素材のインポート元(SDカードや携帯、パソコンのローカルデイスク)をご確認ください。

    2,動画素材をFilmoraにインポートするとは、Filmoraが素材の保存先から素材ファイルを読み込むことです。
    一度保存したプロジェクトファイルを再度開く際に、Filmoraは素材の元保存先へ素材を読み込みに行きます。
    SDカードや携帯などをパソコンから抜いたり、素材をローカルデイスクの元保存先より移動したり削除したりした場合、
    素材のリンクが切れて素材の読み込みが出来なくなります。
    それにより、一度保存できたプロジェクトファイルも正常に開けられません。

    素材が切れる症状は下記画像をご確認ください。

    素材リンク切れ1

    素材リンク切れ2


    対策は下記内容をご確認ください。

    1,SDカードや携帯から素材をインポートされた場合、

    大変お手数ですが、プロジェクトファイルを開く前に、SDカードや携帯をパソコンに接続させてください。
    その後、该プロジェクトファイルを改めて開いてください。

    2,パソコンのローカルデイスクより素材をインポートされた場合、

    ①:プロジェクトファイルを保存できた後素材をパソコンの元保存先から削除した場合、
    ごみボックスから「元に戻す」で素材を元保存先に戻し、プロジェクトファイルを再度開いて頂ければと思います。

    ②:素材をパソコンの元保存先から別のところに移動したり、素材の名前を変更したりした場合、該プロジェクトファイルを再度開いてください。

    それにより表示される「見つからないメデイアファイルを探す」という画面で右側にある検索ボタンをクリックして素材を再リンクしてください。
    プロジェクトファイル全ての素材の再リンクを完了しましたら、「OK」をクリックしてプロジェクトファイルを開いて頂ければと思います。

    詳しくは下記画像をご参照ください。

    素材リンク切れ3

    素材リンク切れ4

    素材リンク切れ5

  6. 15分を超える動画のアップロード(Youtube)

    動画の長さの上限を引き上げる

    Youtubeまでアップロードできる動画の長さはデフォルトでは 15 分までですが、下記のページに記載されている手順に沿ってアカウントを確認することで、15 分以上の動画もアップロードできるようになります。ライブ ストリーミングを利用すると、15 分以上の動画のアップロードがデフォルトで有効となります。

    下記のURL をクリックして詳細をご確認いただきますようお願いいたします。

    https://support.google.com/youtube/answer/71673?hl=ja

  7. 動画をYoutubeにアップロードできない

    Filmora9から動画をYouTubeへアップする際に、インターネット環境が不安定の場合、うまくアップロードすることが出来ませんので、

    どぷぞインターネット環境の安定性を一度ご確認ください。

    インターネットの安定性に問題がない場合、下記対策をお試しください。

    1、下記URLよりソフトを再ダウンロード&上書きインストールしてください。

     Windows:https://download.wondershare.jp/ve_full1103.exe

       MAC:https://download.wondershare.jp/video-editor_full1617.dmg

    2、再度Filmora9から動画をYoutubeにアップロードすることをお試しください。


    もし、上記方法でも動画をうまくYoutubeにアップロードできない場合、下記方法で動画をYoutubeにアップロードしていただければと思います。

    まず、作成した動画をFilmora9からMP4形式を指定してパソコンのローカルディスクに出力してください。

    次に、出力完了後、youtube公式チャンネルにサインインして、youtubeページの右上の「「動画をアップロード」」をクリックして、
    パソコンに保存された該mp4ファイルを選択して、公開してください。

    以下ページをご参照いただき、アップロードしていただきますようお願いいたします。

    Youtubeのアップロード手順:

    http://techmemo.biz/web-cheat-sheet/youtube-movie-upload

  8. 作成したDVDが自動的にループ再生される

    「Wondershare Filmora (Japanese)」はプログラム上、「再生完了後は最初から再度再生する」ように設定されており、出力したDVDも自動的に連続再生されます。

    弊社の下記製品はDVDの再生モードを設定することが可能です。どうぞお試しいただきますようお願いいたします。

    Wondershare DVD Memory

    Windows版

    ダウンロードURL:https://download.wondershare.jp/dvdmemory_full2667.exe

    操作ガイド:https://dvdcreator.wondershare.jp/guide/burn-video-to-dvd.html

    Mac版

    ダウンロードURL:https://download.wondershare.jp/dvdmemory_full706.zip

    操作ガイド:https://dvdcreator.wondershare.jp/guide/burn-video-to-dvd-mac.html

  9. 好きな音楽をインポートしたい

    WIN:好きな音楽をソフトにインポートするには、

    まず音楽ファイルをCDやiTunesなどからパソコンに保存してください。
    その後、パソコンからその音楽ファイルをソフトにインポートして頂ければと思います。

    また、弊社ソフトで対応可能な音楽形式は下記URLにて確認ください。

    https://filmora.wondershare.jp/tech-spec.html


    好きな音楽をインポート

    MAC版:

    まず音楽ファイルをCDやiTunesなどからデスクトップに保存してください。
    その後、デスクトップから音楽のライブラリーではなく、メイン画面の「メディア」(左側の一番目の項目)のライブラリーにインポートしてください。(動画のインポート仕方と同じ)

    最後に、メディアライブラリーからその音楽をタイムトラックに追加して頂ければと思います。

    また、弊社ソフトで対応可能な音楽形式は下記URLにて確認ください。

    https://filmora.wondershare.jp/mac-tech-spec.html


    好きな音楽をインポートしたい MAC

  10. DVDを作成する際に、ファイルサイズがディスクの容量を超えていると表示されます。

    DVDへ出力する動画のサイズがDVD最大容量を超えた場合、該メッセージ画面が表示されます。

    この場合、考えられる対策は下記2つです。

    ①DVD出力画面で、「ビデオ画質」を「高品質」又は、「標準画質」に変更して再度出力をお願いいたします。
    (高品質でもDVD最大容量を超える場合、「標準画質」にしていただくようにお願いいたします。)

    ※【ビデオ画質】を【高品質】、【標準品質】に変更しましたら、出力画面で一度【ローカル】や【デバイス」別のタブをクリックしてください。その後、【DVD】タブをクリックすれば、品質の変更による動画ファイルサイズの変化が反映されます。


    ②上記方法①で解決出来ない場合、D9のDVDディスク(片面二層式)をご利用いただければと思います。
    D9のDVDディスクの容量はD5種類の2倍です。

  11. Dellパソコン利用で素材インポートする時にFilmora9がクラッシュしてしまいました。

    Dellパソコンご利用の場合、素材ファイルをFilmora9にインポートする際に、

    ソフトがクラッシュして「Bugsplat」というエラー画面が表示された場合、

    それはDellパソコンの3ds Maxのワークステーションと関係していると推測されます。

    該問題に対して考えられる解決策は下記2つあります。

    1、ご利用のパソコンがWindows10の場合、

    下記URLよりDell Backup and Recovery (DBaR)のバージョンをアップグレードすることにより、

    問題を解決することが出来ます。

    https://www.dell.com/support/article/jp/ja/jpbsd1/sln298526/dell-backup-and-recovery-dbar-%E3%81%8A%E3%82%88%E3%81%B3-windows-10?lang=ja

     

    2、ご利用のDellパソコンにある3ds Maxをアンインストールすることにより問題を解決することも出来ます。

    しかしながら、3ds Maxをアンインストールしましたら、パソコンのファイルバックアップおよびリカバリーに影響を与えることがございますので、どうぞ事前にご確認ください。

    3ds Maxのアンインストール方法は下記URLより詳しくご確認ください。

    https://knowledge.autodesk.com/ja/support/3ds-max/troubleshooting/caas/sfdcarticles/sfdcarticles/JPN/3ds-Max-Crash-occurs-when-opening-saving-or-browsing-for-a-file-in-3ds-Max-2018.html

     

    もし、上記方法で該問題を解決できない場合、弊社のサポートセンターまでお問い合わせください。

  12. 注釈をつける方法

    動画に注釈をつけるには、下記方法をご確認ください。

    まず、映像の上1個タイムラインに任意なテキストテンプレートを追加してください。

    次に、タイムラインでテキストをダブルクリックして頂き、「高度編集」をクリックして、テキストの高度編集画面にお入りください。
    その後、テキストの高度編集画面で、フォント選択の左側に、「図形を追加」ボタンをクリックすると、注釈用の図形が表示されます。
    お気に入りの注釈図形を追加していただければと思います。
    最後に、テキスト高度編集画面の下に要らないテキストボックスを選択してフォント選択の隣の削除ボタンをクリックして削除して頂ければと思います。

    注釈をつける方法

  13. 再生時間を思うとおりに設定できません

    Filmora9でプロジェクトを作成する際に、プロジェクトのデフォルトフレームレートが25fpsになっております。
    即ち、1秒=25FR

    例:再生時間を設定する際に、30FRで設定すると、1秒5FRとして計算されます。

    この場合、通常通りに再生時間を設定されるには、下記作業をご確認ください。

    まず、Filmora9で作成中のプロジェクトファイルをお開きください。

    次に、編集画面のトップメニューから【ファイル】 >【プロジェクト設定】>フレームレートを60fpsに設定して頂けないでしょうか。

    その後、1秒=60FRを元に、再生時間を改めて設定しなおして頂ければと思います。

  14. MAC:ソフトを閉じると、Filmoraのアイコンがパソコンから消えます

    ソフトを閉じると、Filmoraのアイコンがパソコンから消えるのは、Filmoraを正しくインストールされていないと思われます。

    大変お手数ですが、下記方法でFilmoraをインストールしていただきますようにお願いいたします。


    ①まず、下記URLよりFilmoraのインストーラファイルをごダウンロードお願いいたします。
     https://download.wondershare.jp/video-editor_full1617.dmg

    ②次に、ダウンロードできたインストールファイル「.dmgファイル」を開いて表示されたウィンドウの中で、該当ソフトのイラストを【Application】フォルダにドラッグしていただければと思います。

    インストールが終了するまでしばらくお待ち下さい。

    ダウンロード方法

      
    ③その後、「移動」>>「アプリケージョン」を開き、「 Filmora」を探し出し、デスクトップにドラッグすると、ショートカットが作成できます。

    ④デスクトップにあるショートカットをダブルクリックして、ソフトを起動していただければと思います。

  15. 複数のプロジェクトファイルを1つに結合することが出来ますか

    本ソフトFilmoraは同時に複数のプロジェクトファイルを読み込むことができない仕組みになっております。

    そのため、複数のプロジェクトファイルを1つにまとめて結合することが出来ておりません。

    作成している複数の動画を結合するには、

    まず、結合されたい複数のプロジェクトファイルをそれぞれmp4などの形式で出力してください。

    次に、出力できた複数の完成品(MP4など)動画を素材として全部Filmoraにインポートし、

    お気に入りの順番でタイムラインに追加して出力していただくことにより1つにまとめます。

    詳しい手順は下記:

    1、プロジェクトAをFilmora9で開いて頂き、

    「出力」ボタンをクリックして、「ローカル」の出力画面で動画をMP4形式指定して、
    パソコンのデスクトップに出力してください。

    2、プロジェクトBをFilmora9で開いて頂き、
    「出力」ボタンをクリックして、「ローカル」の出力画面で動画をMP4形式指定して、
    パソコンのデスクトップに出力してください。

    3、ソフトを再起動して、「新しいプロジェクト」をクリックします。
    1、2で作成できたMP4形式の動画を素材としてFilmora9にインポートします。

    4、その後、インポートしたMP4形式の動画をタイムラインに横並びで追加していただきます。

    5、最後に、出力ボタンをクリックして出力することにより、動画を1つとしてまとめます。

  16. Windows版とMAC版の間でプロジェクトファイルに互換性がありますか

    Ver7,Ver8ではWindows版とMAC版の間でプロジェクトファイル(拡張し:windows版:.wve  MAC版:.wsve)に互換性はございません。

    しかしながら、Filmora9で作成しているプロジェクトファイル(拡張子.wfp)はWindowsとMAC間で互換性がございます。

    Windows版Filmora9を使い作成したプロジェクト(拡張子.wfp)をMAC版Filmora9で開くには、下記手順で操作をしてください。

    1、WindowsPCで作成していたプロジェクトファイル(拡張子.wfp)を再度開いて頂き、

    「ファイル」>「プロジェクトをアーカイブする」をクリックして、プロジェクトをパソコンのデスクトップに改めて保存してください。

    2、上記により再保存できたプロジェクトファイル(拡張子.wfp)をUSBなどに入れてMACに移行してください。

    3、MACでFilmora9を起動して、上記2、より移行できたプロジェクトファイル(拡張子.wfp)をダブルクリックして開いて頂ければMACで継続編集が出来ます。

    同様に、上記手順でMAC版Filmora9で作成していたプロジェクト(拡張子.wfp)をWindows版Filmora9で開くことも出来ます。


  17. どのようにパソコンのグラフィックドライバーをアップデートしますか


    グラフィックドライバーは、コンピューターのビデオカード(ビデオアダプターや GPU とも呼ばれることがあります)を制御するシステムソフトウェアです。

    グラフィックドライバーをアップデートすることで、Filmora利用時にドライバーが古いことにより起こる可能性のある下記問題が改善することがあります。

    ※ドライバーが古いことにより起こる可能性のある問題は以下のものがありますが、これらに限られるわけではありません。

    l  GPUドライバ関係の起動クラッシュ

    l  動画編集中で起こるプレビューラグ

    l  動作が重い

    もし、動画編集時に上記問題、若しくは似たような問題が起きた場合、下記手順でグラフィックドライバーをアップデートすることをお試しください。


    グラフィックカードの製造元を識別

    グラフィックドライバーをアップデートする前に、パソコンにどのようなグラフィックカードを搭載されているかを確認する必要がございます。確認方法は下記2つあります。

    1、 DirectX 診断ツールを利用

    (1)   Windows で、[スタート]  を選び、タスクバーの検索ボックスに「dxdiag 」と入力します。 結果から [dxdiag] を選びます。

    (2)   DirectX 診断ツールで、「ディスプレイ」タブ(または「ディスプレイ 1」タブ)を選択して「デバイス」セッションでご利用のグラフィックカードの製造元、

    「ドライバー」セッションでドライバーのバージョンや更新日付などを確認することが出来ます。

    グラフィックカード情報確認

    2、 Wondershare Filmoraを利用

    (1)   Filmoraを起動して、「新しいプロジェクト」で編集画面に入ります。

    (2)   編集画面の左上に「ファイル」>設定>「パフォーマンス」をクリックします。

    (3)   GPU項目でプルダウンボタンを押すとご利用のグラフィックカード情報が表示されます。

    プログラム内でグラフィックカード情報を確認

    グラフィックドライバーの最新版をダウンロード

    ご利用のグラフィックカードに合わせて、下記URLからご利用のグラフィックドライバーをアップデートします。

    1、通常のドライバー

    (1)   Nvidiaユーザーは下記URLより最新バージョンのドライバーをごダウンロード:https://www.geforce.com/drivers

    (2)   AMD/ATiユーザーは下記URLより最新バージョンのドライバーをダウンロード:https://www.amd.com/ja/support/kb/faq/gpu-driver-autodetect

    (3)   Intel ユーザーは下記URLより最新バージョンのドライバーをダウンロード:https://www.intel.co.jp/content/www/jp/ja/support/detect.html

    2、カスタマイズのドライバー
    パソコンのメーカーによっては、上記(Nvidia、AMD/ATi、Intel)ではなく、カスタマイズグラフィックカードを使用しています。その場合、各パソコンの製造メーカーのホームページで最新バージョンのドライバーを問い合わせ&ダウンロードして頂きます。
    下記URLは各パソコンの製造元のサポートウェブリンクがありますのでどうぞご確認ください。https://www.intel.co.jp/content/www/jp/ja/support/topics/oems.html

    3、MACの場合:
    MACのOSのアップデートに伴い、グラフィックドライバーも同時にアップデートされます。
    そのため、MACのOSを最新までアップデートして頂ければ、グラフィックドライバーも最新になります。
    https://support.apple.com/ja-jp/HT201541




  18. ソフトを使用中にプログラムがクラッシュした

    ソフトご利用中にソフトがクラッシュした場合は、お手数ですが、プログラムを再インストールしていただきますようお願いいたします。 現在ご使用のプログラムをアンインストールいただいた後、下記のURLから新たなプログラムをダウンロード&インストールいただきますようお願いいたします。


    Win版

    https://download.wondershare.jp/ve_full1103.exe

    Mac版

    https://download.wondershare.jp/video-editor_full1617.zip


    ご使用のソフトをアンインストールする前にまずは作業中のプロジェクトをプロジェクトファイルとして保存してください。左上の「ファイル」→「プロジェクト素材をまとめて保存」をクリックして、保存してください。

    新しくインストールしてから、保存したプロジェクトファイルを開いてください。製品画面の「ファイル」「最近使用したファイルを開く」をクリックすると、保存したプロジェクトファイルを開くことができますので、引き続き編集を行ってください。

  19. バージョン情報の確認方法

    Win版

    製品のバージョンなどの情報確認をご希望の場合、製品画面左上のツールバーの「ヘルプ」>「製品情報」をクリックしてください。

    バージョンの確認 Win版

    バージョン Win版


    Mac版

    製品のバージョンなどの情報確認をご希望の場合、製品を開いて、ツールバーの「Wondershare Filmora」>「Wondershare Filmoraについて」をクリックするとご確認いただけます。

    バージョンの確認 Mac版

  20. Filmoraの表示言語を英語から日本語に変更する方法

    ソフトの表示言語を英語から日本語に変更する方法は下記をご確認ください。

    Win版

    まず、Filmora9を起動して編集画面に入ります。

    次に、編集画面のトップメニューから【File】>【PreFerences】>【User Interface】>【Language】 を日本語に変更できます。


    Mac版

    MAC版ソフトウェアの表示言語はPCのシステム最優先言語と一致しています。ソフトウェアの表示言語を変更したい場合、下記の手順とおり、PCのシステム言語を変更してから、PCを再起動してください。

    「システム環境設定」>「言語と地域」>「優先する言語」の枠に言語の位置を調整してください。「日本語」を最優先に設定し、「言語と地域」の設定画面を閉じて、PCをリスタートすると、PCの表示言語とソフトの表示言語が日本語に変更されます。

  21. 最初からFilmora9に内蔵している【搭載素材】をダウンロードできません

    御利用のパソコンがプロキシサーバーを経由してインターネットに接続されている場合、Filmora9内蔵のエフェクトをダウンロードできない問題が起こります。この場合、下記手順に沿い【搭載素材】を一括でダウンロードしていただければと思います。

    まず、ソフトを起動して編集画面に入ります。

     次に、「オーディオ」にある任意な音楽ファイルを右クリックして「すべてをダウンロードする」を選択します。それによりFilmora9内蔵素材【搭載素材】の一括インストーラファイルのダウンロード画面に入ります。

    表示されたダウンロード画面で「Filmora9 V9.0Built-In Effect Pack」という一括インストーラファイルをダウンロードしてください。

     その後、一度ソフトを閉じてください。ダウンロードできたインストーラファイルを実行させることによりFilmora9にある搭載素材を一括でインストールできます。

     最後、ソフトを再起動すれば、搭載素材が全部ダウンロード済みの状態になり、そのまま御利用いただけると思われます。

  22. 前のクリップを削除すると、後ろのクリップは自動的に前に詰まってしまう

    Filmora9には、【自動リップル】という機能を搭載しております。

    自動リップルをオンにすれば、前のクリップを削除すると、後ろのクリップが自動的に前に詰まります。

    自動リップルをオフにしましたら、タイムトラックに追加したクリップの位置が自動的に動くことがございません。この場合、前のクリップを削除しても、後ろにあるクリップは自動的に前に詰まりません。

    詳しくは下記画像をご参照ください。

    ①自動リップルをオンにする:

    自動リップルをオンにする

    ②自動リップルをオフにする:

    自動リップルをオフにする

  23. ワイプ動画の作成方法

    ワイプ動画を作成するには、下記方法をご参照ください。

    1、まず、ビデオトラック1にメイン動画(背景となる動画)を、ビデオトラック2にワイプとして表示する動画を追加してください。

    2、ビデオトラック2で動画をダブルクリックして、表示される編集画面で、「ビデオ」>「変形」>「スケール」、「ポジション」項目でワイプとして表示する動画の画面サイズ及び位置を調整することができます。

    ※再生ウィンドウで画像をドラッグ&ドロップすることにより画面サイズと位置を調整することもできます。

    ワイプ動画作成1

    3、【エフェクト】>【搭載素材】>【ユーティリティ】>【イメージマスク】をビデオトラック2に配置した動画にドラッグして適用させてください。

    ワイプ動画作成2

    その後、ビデオトラック2の動画をダブルクリックして、【ビデオ】>【ビデオトラック】>【イメージマスク】項目でイメージマスクの形、幅や高さなどを編集できます。

    ワイプ動画作成3

  24. 複数オーディオトラックのある動画をどのようにタイムラインに追加しますか

    同じ動画素材に複数の音声トラックがある場合、下記手順でタイムトラックに追加してください。

    ①動画ファイルをFilmoraの【メディア】ライブラリーにインポートして、タイムトラックに追加してください。 


    ②タイムトラックで動画を右クリックして「オーディオを分離する」を選択して1つの音声を動画から分離してください。


    ③分離できた後、 ビデオトラックで、分離された映像を削除してください。


    ④【メディア】ライブラリーで再度該動画を右クリックして、「オーディオトラック」を2番目のオーディオチャンネルにチェック入れてください。


    ⑤2番目オーディオチャンネルにチェックを入れた後、該動画ファイルを再度【メディア】からタイムトラックに追加してください。
    それにより、動画に含まれた音声は、全部うまく再生できると思われます。

  25. 追加したテキストが映像の上に表示されません

    字幕などを映像に入れる際に、映像が追加されてあるトラックの上のトラックに追加していただきますようにお願いいたします。

    例えば:ビデオトラック1:映像
        ビデオトラック2:テキスト

    テキストの詳しい作成方法は下記URLのチュートリアル動画をご参照いただきますようにお願いいたします。

    【テキスト&タイトル】:https://www.youtube.com/watch?v=uP_4oV-khJU&list=PLp4n_Fk7suqhBE_JkzX-KWNCDuDxZ1yu-&index=15&t=3s
    【テキスト編集・上級編】:https://www.youtube.com/watch?v=3UqBLNp4oYw&t=43s